17. Oktober 2013

Große Enttäuschung - erste Lomo Fotos

Mein aktueller Fokus gilt wieder der Fotografie (neben dem Nähen). Wenn es nach mir ginge, hätte ich gerne eine ältere 125er Vespa, mit der ich tagein tagaus durch die Gegend fahre (und spontan anhalten kann) um alles uninteressante und interessante zu fotografieren.

Zurück zur Enttäuschung. Dani (von Candeeland) war so freundlich meine Negative zu scannen. (Tausend Dank an dieser Stelle noch einmal, Dani!!!) Wieso/weshalb/warum erklärte ich ja bereits in diesem Posting.
Heute war der Tag der Tage! Dani scannte meine Filme. Das Ergebnis ist ernüchternd...

Lassen wir kurz die Bilder sprechen (aber schön scrollen - nach den Bildern folgt noch Text ...)




Was habe ich falsch gemacht?....

Brav habe ich darauf geachtet, dass die Einstellungen an der Diana F+ dem Wetter entsprechen. Diese beiden Fotos wurden (sofern ich mich erinnere bei Sonnenschein - max. leichter Bewölkung) aufgenommen:
 

Wo ist das Licht? Wo ist die Sonne? ...
  • Warum weisen die folgenden Fotos - die Dia-Filme so viel weiß auf dem Foto/Scan auf?
  • Wo sind die tollen Farben, die ich eigentlich erwartet habe?
  • Gibt es eine Regel, die man bei der Doppelbelichtung beachten sollte?
    Z. B. dunkle Motive zuerst fotografieren und dann das helle Motiv?

Witzig finde ich die folgenden Fotos allemal - versucht das mal mit 'ner Digitalkamera ;)
Krass. Krass in red.
Bahnsteig und einfahrender Zug
Ich finde es cool!
Warum ist hier so viel weiß
(Dia-Film)
Weiß. Warum?
mh....
Zu viel Licht - glaube ich  aber ein rotes Kornfeld
Wo gibt es das zu sehen? ;-)
Zu viel Licht, die 2. aber - ich finde es klasse
Knackarsch ;)
Das Foto gefällt mir ziemlich gut.
So ... "krusselig"....

Doppelbelichtung: Blumen und Skulptur
Die Skulptur müsste mehr herausstechen

Schlossgarten mit Schloss

Der Schlossteich.
Er sieht auf diesem Foto echt "antik" aus ;-)
Ich würde mich über schlaue Kommentare freuen; bei fehlenden Antworten auf meine Fragen aber auch einfach nur über "Bewunderungskommentare" :-)

Kommentare:

  1. Tja, ich weiß es leider auch nicht wirklich. Ich habe alles mögliche ausprobiert und den Weißabgleich an und wieder ausgeschaltet, keine Ahnung, was da schief läuft. Der eine Film, mit dem Schloß, der war ja komplett o.k. Welchen Film hast du denn da verwendet, vielleicht stimmt die ISO Zahl nicht mit der Einstellung der Kamera (Sonne / Bewölkung) überein? Und das ganze Weiß: auf den Negativen sond diese Bereiche seeehhhr dunkel, ich hatte schon Probleme, die Negative zu schneiden, weil ich kaum erkennen konnte, wo ein Bild beginnt bzw. endet. Sorry, ich weiß hier auch nicht weiter...

    AntwortenLöschen
  2. Bei den Bildern, die so weiß sind: War das vielleicht ein Diafilm, der auch als solcher entwickelt, aber als Negativ gescannt wurde? So sieht das nämlich für mich aus... Ansonsten: Ich fotografiere mit der Diana tendentiell immer in der Wolkeneinstellung, weil das deutsche Licht selten ausreicht. In Spanien habe ich gemerkt, dass das Sonnensymbol tatsächlich für was gut ist, denn die Bilder, die ich morgen zeige, die sind zu hell geworden ;)! Aber hier in Deutschland fahre ich mit Wolke fast immer gut. Vor allem jetzt im Herbst. Das Licht ist einfach nicht mehr intensiv genug. Und Doppeltbelichtungen: Klar, wenn du was Helles zuerst fotografierst ist der Bereich ja schon massiv belichtet, da lässt sich dann nicht mehr viel holen... Hoffe, das hilft dir. Außerdem: Übung macht den Meister ;)!

    AntwortenLöschen